Jan 262011
 

Killall ist im Standard nicht mehr bei DEBIAN enthalten. Ein aptitude search killall liefert allerdings auch keine Resultate zurück. Um Killall auch unter Debian nutzen zu können ist folgendes notwendig:

apt-get install psmisc

Sorry, the comment form is closed at this time.